PortailAccueilPhotothequeConcoursFAQRechercherS'enregistrerConnexion

Partagez | .
 

 Aucune photo net !

Voir le sujet précédent Voir le sujet suivant Aller en bas 
Aller à la page : Précédent  1, 2
AuteurMessage
soledad91
Mode auto
Mode auto


Féminin Messages : 63
Date d'inscription : 05/04/2013
Age : 25
Localisation : 91

MessageSujet: Re: Aucune photo net !   Ven 17 Oct 2014 - 11:18

pas de retardateur ni telecommande.
L'endroit de mise au point n'est pas net quand même :/
Revenir en haut Aller en bas
https://www.facebook.com/soledad.photographie/
iancurtis
Membre MMP "Modèle"
Membre MMP
avatar

Masculin Messages : 9829
Date d'inscription : 28/09/2012
Localisation : A l'Est du Nord

MessageSujet: Re: Aucune photo net !   Ven 17 Oct 2014 - 11:24

D'après PhotoMe la MAP est faite au niveau de la goutte de gauche sur le brin ou il y en 2 (de gouttes)

Le temps de pose de 1s est quand même long pour un usage sans télécommande ni retardateur même sur un trépied, le seul appui sur le déclencheur peut suffire à rendre la photo pas nette.
Revenir en haut Aller en bas
tryphon4
Administrateur(rice)
Administrateur(rice)
avatar

Masculin Messages : 33739
Date d'inscription : 16/11/2010
Age : 46
Localisation : France, Drôme

MessageSujet: Re: Aucune photo net !   Ven 17 Oct 2014 - 11:28

Si la photo a été prise en extérieur, un peu de vent suffit à faire légèrement bouger les herbes et rien n'est parfaitement net.
Essaie au flash la prochaine fois (si tu as un flash cobra), tu pourras avoir un temps de pose plus court.

_________________
Ma galerie:    matos: 2 yeux, un reflex, what else?
Revenir en haut Aller en bas
soledad91
Mode auto
Mode auto


Féminin Messages : 63
Date d'inscription : 05/04/2013
Age : 25
Localisation : 91

MessageSujet: Re: Aucune photo net !   Ven 17 Oct 2014 - 11:37

ok j'essaierais avec le retardateur
Revenir en haut Aller en bas
https://www.facebook.com/soledad.photographie/
tryphon4
Administrateur(rice)
Administrateur(rice)
avatar

Masculin Messages : 33739
Date d'inscription : 16/11/2010
Age : 46
Localisation : France, Drôme

MessageSujet: Re: Aucune photo net !   Ven 17 Oct 2014 - 11:46

Si la photo est prise à main levée, avec 1" de pose le flou est normal (il devrait même être plus important).
Si la photo est prise avec le K20D posé sur un support, c'est comme s'il était sur un trépied, et il aurait fallu désactiver la stabilisation car elle apporte du flou dans un tel cas (elle est prévue pour compenser le bougé à main levée).

J'ajouterai que le smc PENTAX-DA 18-55mm F3.5-5.6 AL II n'est pas le meilleur objectif qui existe (il est bon mais sans plus).
Si tu compares une photo prise avec ce zoom et une photo prise avec un 50mm f1.7 (ou f2 ou f1.8 ou f1.4) par exemple, tu verras une nette différence en faveur du 50mm. Encore faut-il être dans de bonnes conditions (pour ce qui est de la stabilisation par exemple) Smile

_________________
Ma galerie:    matos: 2 yeux, un reflex, what else?
Revenir en haut Aller en bas
Contenu sponsorisé




MessageSujet: Re: Aucune photo net !   

Revenir en haut Aller en bas
 

Aucune photo net !

Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 2 sur 2Aller à la page : Précédent  1, 2

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
Forum Pentax MMP :: La Technique :: Les Pannes-