PortailAccueilPhotothequeConcoursFAQRechercherS'enregistrerConnexion

Partagez | .
 

 Aucune photo net !

Voir le sujet précédent Voir le sujet suivant Aller en bas 
Aller à la page : 1, 2  Suivant
AuteurMessage
soledad91
Mode auto
Mode auto


Féminin Messages : 63
Date d'inscription : 05/04/2013
Age : 25
Localisation : 91

MessageSujet: Aucune photo net !   Lun 13 Oct 2014 - 10:24

Bonsoir,

ca fait quelques mois que je suis pas venue ici mais j'ai un soucie, j'ai l'impression qu'aucne de mes photo n'est net, meme les photo avec mon bridge sont mieux ! Comme si y'avait du bruit meme a 200iso.

Autre petite question: ca veut dir quoi quand y'a ecrit "bu" a l'ecran du temps de pose?
Revenir en haut Aller en bas
https://www.facebook.com/soledad.photographie/
SuperN!ko
Moderateur(rice)
Moderateur(rice)
avatar

Masculin Messages : 14292
Date d'inscription : 14/11/2010
Age : 35
Localisation : St Germain les Corbeil 91

MessageSujet: Re: Aucune photo net !   Lun 13 Oct 2014 - 10:53

Bu, ça doit être Bulb et dans ce mode, c'est impossible de faire une photo nette ! :p

En mode Bulb, le temps de pose, dépend du temps que tu reste appuyer sur ton déclencheur.

Essai sur le mode vert pour commencer, voir Av ou Tv ensuite...
Revenir en haut Aller en bas
soledad91
Mode auto
Mode auto


Féminin Messages : 63
Date d'inscription : 05/04/2013
Age : 25
Localisation : 91

MessageSujet: Re: Aucune photo net !   Lun 13 Oct 2014 - 10:57

mode bulb = pose b?

J'ai pour habitude de le faire en manuelle, sur le k10d d'un ami c'etait net quand je prenais des photos, j'ai un k20d.

je vais essayé les autre mode. Mais c'est frustrant Smile
Revenir en haut Aller en bas
https://www.facebook.com/soledad.photographie/
soledad91
Mode auto
Mode auto


Féminin Messages : 63
Date d'inscription : 05/04/2013
Age : 25
Localisation : 91

MessageSujet: Re: Aucune photo net !   Lun 13 Oct 2014 - 11:08

par exemple sur cette photo, elle parait net mais en zooman ca afit pas aussi net que quand je prenais des photos avec l'apareil d'un ami. Est ce moi qui fait n'importe quoi? ou y'a un probleme?

Revenir en haut Aller en bas
https://www.facebook.com/soledad.photographie/
Pixel
Administrateur(rice)
Administrateur(rice)
avatar

Masculin Messages : 45502
Date d'inscription : 07/04/2009
Localisation : Québec

MessageSujet: Re: Aucune photo net !   Lun 13 Oct 2014 - 12:54

avec les exifs inclut dans la photo on pourrait mieux cibler le problème,
en sachant tous les paramètres de prise de vue, car les exifs sont le pedigree d'un photo,
toute son histoire Wink

_________________


«« Si tu as qu'une vie ordinaire, alors tu n'auras que des aventures ordinaires ! » »  
_________________
Mon Flickr
Revenir en haut Aller en bas
http://www.flickr.com/photos/pixel1949/
soledad91
Mode auto
Mode auto


Féminin Messages : 63
Date d'inscription : 05/04/2013
Age : 25
Localisation : 91

MessageSujet: Re: Aucune photo net !   Lun 13 Oct 2014 - 12:57

f6.7
iso200
1/45
55mm
Revenir en haut Aller en bas
https://www.facebook.com/soledad.photographie/
Pixel
Administrateur(rice)
Administrateur(rice)
avatar

Masculin Messages : 45502
Date d'inscription : 07/04/2009
Localisation : Québec

MessageSujet: Re: Aucune photo net !   Lun 13 Oct 2014 - 13:45

Ça manque carrément de vitesse pour 55mm avec ce type de photos à 1/45sec. à main levée,
si on veut obtenir de la netteté ...(car il y aura "Flou de bougé" presque inévitable à cette vitesse)  

avec une telle vitesse ça demande un trépied et en plus en priant pour que l'animal ne bouge pas du tout,
et on voit qu'il manque de lumière  Wink

_________________


«« Si tu as qu'une vie ordinaire, alors tu n'auras que des aventures ordinaires ! » »  
_________________
Mon Flickr
Revenir en haut Aller en bas
http://www.flickr.com/photos/pixel1949/
soledad91
Mode auto
Mode auto


Féminin Messages : 63
Date d'inscription : 05/04/2013
Age : 25
Localisation : 91

MessageSujet: Re: Aucune photo net !   Mar 14 Oct 2014 - 11:18

pour la lumière il faisait sombre pour ça que j'ai pas baissé la vitesse Smile
Je pensais qu'a aprtir de 1/30 ca allait quand même niveau netteté
Revenir en haut Aller en bas
https://www.facebook.com/soledad.photographie/
iancurtis
Membre MMP "Modèle"
Membre MMP
avatar

Masculin Messages : 9829
Date d'inscription : 28/09/2012
Localisation : A l'Est du Nord

MessageSujet: Re: Aucune photo net !   Mar 14 Oct 2014 - 11:41

Monter un  poil les isos aurait permis de faire un poil mieux
Revenir en haut Aller en bas
soledad91
Mode auto
Mode auto


Féminin Messages : 63
Date d'inscription : 05/04/2013
Age : 25
Localisation : 91

MessageSujet: Re: Aucune photo net !   Mar 14 Oct 2014 - 12:52

A 400iso?

niveau vitesse sans trepied a partir de combien c'est net?
Revenir en haut Aller en bas
https://www.facebook.com/soledad.photographie/
SuperN!ko
Moderateur(rice)
Moderateur(rice)
avatar

Masculin Messages : 14292
Date d'inscription : 14/11/2010
Age : 35
Localisation : St Germain les Corbeil 91

MessageSujet: Re: Aucune photo net !   Mar 14 Oct 2014 - 13:10

ça dépend de la focal Wink

En gros à 50mm il faut que tu soit à plus de 1/50 comme vitesse si tu as un stabilisateur et que tu ne tremble pas... Sans stab et avec un peu de tremblote, vise le double, 1/100.

C'est quoi ton appareil ?
S'il n'est pas trop vieux, n'hésite pas à monter à 800 iso ou un peu plus pour ce genre de prise...


Bon, si c'est un K10, 800 iso, ça bruite déjà... Wink

Si tu peux nous mettre un lien vers la photo en pleine taille qu'on voit un peu mieux le problème... J'ai l'impression que la Mise Au Point est plus proche de la patte arrière que de la tête, mais je ne vois pas bien...
Revenir en haut Aller en bas
soledad91
Mode auto
Mode auto


Féminin Messages : 63
Date d'inscription : 05/04/2013
Age : 25
Localisation : 91

MessageSujet: Re: Aucune photo net !   Mer 15 Oct 2014 - 4:04

Plus on zoom plus faut augmenter la vistesse c'est bien ca? Smile

j'ai un k20D

j'essaierais pour la pleine taille
Revenir en haut Aller en bas
https://www.facebook.com/soledad.photographie/
SuperN!ko
Moderateur(rice)
Moderateur(rice)
avatar

Masculin Messages : 14292
Date d'inscription : 14/11/2010
Age : 35
Localisation : St Germain les Corbeil 91

MessageSujet: Re: Aucune photo net !   Mer 15 Oct 2014 - 5:23

Oui voilà... Plus tu zoom plus tes mouvements sont amplifié... Donc il faut plus de vitesse.

Je n'ai jamais eu de k20... Ceux qui en ont ou en ont eu ici te diront à quelle sensibilité Iso il faut que tu te limite...
Revenir en haut Aller en bas
soledad91
Mode auto
Mode auto


Féminin Messages : 63
Date d'inscription : 05/04/2013
Age : 25
Localisation : 91

MessageSujet: Re: Aucune photo net !   Mer 15 Oct 2014 - 8:51

Ok merci je savais pas du tout Smile je le saurais par la suite Smile
Revenir en haut Aller en bas
https://www.facebook.com/soledad.photographie/
tryphon4
Administrateur(rice)
Administrateur(rice)
avatar

Masculin Messages : 33718
Date d'inscription : 16/11/2010
Age : 46
Localisation : France, Drôme

MessageSujet: Re: Aucune photo net !   Mer 15 Oct 2014 - 9:55

SuperN!ko a écrit:

En gros à 50mm il faut que tu soit à plus de 1/50 comme vitesse si tu as un stabilisateur et que tu ne tremble pas... Sans stab et avec un peu de tremblote, vise le double, 1/100.
La règle veut qu'on ne dépasse pas l'inverse de la focale, donc avec un 50mm on ne devrait pas faire de poses plus courtes que 1/50s.
C'est vrai en 24x36.
Avec un capteur aps-c, la règle veut qu'on ne dépasse pas l'inverse de la focale équivalente, donc comme un 50mm a une focale équivalente de 75mm (il cadre avec le même angle qu'un 75mm) il ne faut pas dépasser 1/75".

Le stabilisateur permet de gagner 3 vitesses, donc  avec le stabilisateur on peut descendre à 1/20", avec un sujet immobile et si on ne tremble pas excessivement.


Ta photo est petite donc on ne voit pas bien, ceci dit j'ai l'impression que la mise au point est sur la partie médiane de la queue et non sur l’œil.

_________________
Ma galerie:    matos: 2 yeux, un reflex, what else?
Revenir en haut Aller en bas
soledad91
Mode auto
Mode auto


Féminin Messages : 63
Date d'inscription : 05/04/2013
Age : 25
Localisation : 91

MessageSujet: Re: Aucune photo net !   Mer 15 Oct 2014 - 9:59

c'est quoi un capteur aps-c? désolé j'y connais rien ^^ je connais vraiment que les bases Smile

le stabilisateur c'est celui intégré? le k20 en a un.
Revenir en haut Aller en bas
https://www.facebook.com/soledad.photographie/
SuperN!ko
Moderateur(rice)
Moderateur(rice)
avatar

Masculin Messages : 14292
Date d'inscription : 14/11/2010
Age : 35
Localisation : St Germain les Corbeil 91

MessageSujet: Re: Aucune photo net !   Mer 15 Oct 2014 - 10:01

Tu as un capteur APS-C dans ton K20.
Ton K20 à un stabilisateur intégré.
Revenir en haut Aller en bas
soledad91
Mode auto
Mode auto


Féminin Messages : 63
Date d'inscription : 05/04/2013
Age : 25
Localisation : 91

MessageSujet: Re: Aucune photo net !   Mer 15 Oct 2014 - 10:03

c'est quoi ce capteur??
Revenir en haut Aller en bas
https://www.facebook.com/soledad.photographie/
SuperN!ko
Moderateur(rice)
Moderateur(rice)
avatar

Masculin Messages : 14292
Date d'inscription : 14/11/2010
Age : 35
Localisation : St Germain les Corbeil 91

MessageSujet: Re: Aucune photo net !   Mer 15 Oct 2014 - 10:10

Il est plus petit qu'un capteur plein format ou qu'une pélicule.

Donc à 50mm, c'est comme si tu avais un 75mm sur un capteur plein format.
Revenir en haut Aller en bas
soledad91
Mode auto
Mode auto


Féminin Messages : 63
Date d'inscription : 05/04/2013
Age : 25
Localisation : 91

MessageSujet: Re: Aucune photo net !   Mer 15 Oct 2014 - 10:16

Du coup ca sert a quoi de l'avoir si le "zoom" de 75mm n'y est pas?
je suis lente a comprendre mais je vais finir par y'arriver :p J'ai du mal en terme technique pour le moment ^^
Revenir en haut Aller en bas
https://www.facebook.com/soledad.photographie/
SuperN!ko
Moderateur(rice)
Moderateur(rice)
avatar

Masculin Messages : 14292
Date d'inscription : 14/11/2010
Age : 35
Localisation : St Germain les Corbeil 91

MessageSujet: Re: Aucune photo net !   Mer 15 Oct 2014 - 11:00

Avec un objectif de 50mm c'est comme si tu avais un objectif de 75mm sur un plein format.

La règle de ne pas dépasser l'inverse de la focal est établie pour du plein format.

Donc il te faut en gros 1/75s de temps de pose ou moins, pour ne pas avoir de flou de bougé si tu n'as pas de stabilisateur.

Avec le stabilisateur qui te fait gager 3 vitesses tu devrais t'en sortir à 1/25s... 

Ça va ?
Revenir en haut Aller en bas
soledad91
Mode auto
Mode auto


Féminin Messages : 63
Date d'inscription : 05/04/2013
Age : 25
Localisation : 91

MessageSujet: Re: Aucune photo net !   Mer 15 Oct 2014 - 11:04

Oui
Sauf ce qu'on entend par plein format ^^
Revenir en haut Aller en bas
https://www.facebook.com/soledad.photographie/
tryphon4
Administrateur(rice)
Administrateur(rice)
avatar

Masculin Messages : 33718
Date d'inscription : 16/11/2010
Age : 46
Localisation : France, Drôme

MessageSujet: Re: Aucune photo net !   Mer 15 Oct 2014 - 11:46


_________________
Ma galerie:    matos: 2 yeux, un reflex, what else?
Revenir en haut Aller en bas
soledad91
Mode auto
Mode auto


Féminin Messages : 63
Date d'inscription : 05/04/2013
Age : 25
Localisation : 91

MessageSujet: Re: Aucune photo net !   Jeu 16 Oct 2014 - 12:50

Et celle ci je comprend pas pourquoi elle n'est pas net:



f5.6
1s
100iso
55mm
Avec un trepied
Revenir en haut Aller en bas
https://www.facebook.com/soledad.photographie/
tryphon4
Administrateur(rice)
Administrateur(rice)
avatar

Masculin Messages : 33718
Date d'inscription : 16/11/2010
Age : 46
Localisation : France, Drôme

MessageSujet: Re: Aucune photo net !   Jeu 16 Oct 2014 - 14:20

Tu as utilisé le retardateur?
Avec le retardateur l'anti-bougé est désactivé.

Si au contraire tu n'as pas utilisé le retardateur mais une télécommande, l'anti-bougé n'a pas été désactivé (dans ce cas il faut le faire manuellement) et ça a pu générer du flou.

Cela dit, la photo n'est pas si floue que ça, c'est juste que la profondeur de champ est très réduite.

_________________
Ma galerie:    matos: 2 yeux, un reflex, what else?
Revenir en haut Aller en bas
Contenu sponsorisé




MessageSujet: Re: Aucune photo net !   

Revenir en haut Aller en bas
 

Aucune photo net !

Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 2Aller à la page : 1, 2  Suivant

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
Forum Pentax MMP :: La Technique :: Les Pannes-